tweaker.ch Forum
Registrierung RSS Feed Selector Kalender Mitgliederliste Marktplatz Userbewertung Teammitglieder Suche Häufig gestellte Fragen Zur Startseite

tweaker.ch Forum » Allgemeine Diskussionsforen » Netzwerke » Wlan Abdeckung (Terrasse) » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Wlan Abdeckung (Terrasse)
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
aixo   Zeige aixo auf Karte
Pixelschubser


images/avatars/avatar-3123.jpg

Dabei seit: 01.05.2004
Beiträge: 3.008
Ort: Aarberg

Wlan Abdeckung (Terrasse) Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hoi Zäme.

Ich würde gerne um etwas Wifi-Hilfe bitten. Und zwar gehts um meine Wohnung. Unten zur besseren Vorstellung ein Bild. Das Swisscom Modem mit Wlan ist oben auf der Gallerie, ganz Rechts an der Wand. Da wo ich beim Bild stehe mit der Kamera ist ein Zyxel WAP3205_v3 als Repeater konfiguriert. Ich habe ein 2.4 und ein 5GHz Netz gemacht.

Links sieht man die Terrassentür. Sobald man 2 Schritte über die Schwelle macht, ist das Wlan Signal weg. Habt ihr Tipps oder Ideen dazu? Surfen und alles wäre mir das Wlan ja wurscht, aber ich würde einerseits gerne mein Sonos drin von draussen steuern und gerne auch wieder ein Sonos Play 1 draussen installieren.

Merci für eure Tipps oder Empfehlungen.
Gruess Stefan

Dateianhang:
jpg pano wohnung small.jpg (178,11 KB, 353 mal heruntergeladen)


__________________
* Hyundaifahrender Hobbyfotograf mit Faible für Katzen und Kochsendungen
12.06.2017 15:55 aixo ist offline Homepage von aixo Beiträge von aixo suchen Nehme aixo in deine Freundesliste auf Füge aixo in deine Kontaktliste ein
Mannyac   Zeige Mannyac auf Karte
tweaker.ch Admin


images/avatars/avatar-2309.gif

Dabei seit: 29.01.2002
Beiträge: 5.587
Ort: Hinterm Stausee

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Wie siehts aus wenn du den Repeater nach vorne nimmst, also das er Sichtkontakt hat, Klappt es dann?

Falls das Swisscom Router WiFi und der Repeater die selbe SSID haben könnte ich mir drum sehr gut vorstellen dass das Sonos gar nie Verbindung mit deinem Repeater aufnimmt.

__________________
Signatur sein ist doof, ich will ein Avatar werden, wenn ich gross bin!

12.06.2017 16:04 Mannyac ist offline E-Mail an Mannyac senden Homepage von Mannyac Beiträge von Mannyac suchen Nehme Mannyac in deine Freundesliste auf Füge Mannyac in deine Kontaktliste ein
aixo   Zeige aixo auf Karte
Pixelschubser


images/avatars/avatar-3123.jpg

Dabei seit: 01.05.2004
Beiträge: 3.008
Ort: Aarberg

Themenstarter Thema begonnen von aixo
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Also was ich bei der Einrichtung vor zwei Wochen bemerkt habe, dass ich teilweise auf der Terrasse 2 statt 1 von 3 Strichli auf dem iPhone hatte, aber die Verbundung trotzdem sehr unstabil zu sein schien. Das hat sich am Freitag als Besuch da war und wir Musik hören wollten auch nochmals gezeigt. Ich habe dann den Wap3205 bis zur Tür gezogen und es hat sich nicht wirklich gebessert.

Ich habe noch diese Sonos Bridge. Dem Repeater habe ich gesagt er soll als Repeater arbeiten und ihn auf meine bestehende SSID 'eingeloggt'.

Was wäre eine bessere Lösung? Swisscom Modem Wlan ausschalten und 2 solche Wap3205 in Betrieb nehmen mit der gleichen SSID, anderem Kanal und gleicher Verschlüsselung?

Gruss

__________________
* Hyundaifahrender Hobbyfotograf mit Faible für Katzen und Kochsendungen
12.06.2017 16:24 aixo ist offline Homepage von aixo Beiträge von aixo suchen Nehme aixo in deine Freundesliste auf Füge aixo in deine Kontaktliste ein
Angryhellfire
Untertakter

Dabei seit: 21.11.2013
Beiträge: 90
Ort: Bonaduz/Arth

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo aixo

Mach das Repeater-Gedöns weg, wenns ohne geht Happy
Die Latenzen steigen massiv an und wenn die Verbindung vom SC-Router zum Repeater schlecht ist, kannst du auch direkt neben dem Repeater stehen.
Wenn deine Wohnung nur ein Stromzähler hat und keine Phasentrennung, würde ich Devolo nehmen. Entweder einfach die Devolo RJ45 Adapter und gescheite AP's verbauen oder direkt die Devolo WLAN Lösung. Ist nicht ganz so Leistungsstark wie z.B. Ubiquiti AP's an den Devolo RJ45 aber viel besser als ein Repeater.

Anschliessend hast du auch durchgängig dieselbe SSID und PW. Einfach kein Zero-Handoff, aber wer braucht das schon privat....


Gruss Angryhellfire

__________________
Tower: LianLi 343
CPU: 3960X
Mainboard: Asus Sabertooth X79
Ram: 4x4Gb Corsair Venegance 1600MHZ
Graka: MSI GTX970 Gaming
12.06.2017 16:49 Angryhellfire ist offline E-Mail an Angryhellfire senden Beiträge von Angryhellfire suchen Nehme Angryhellfire in deine Freundesliste auf
Mannyac   Zeige Mannyac auf Karte
tweaker.ch Admin


images/avatars/avatar-2309.gif

Dabei seit: 29.01.2002
Beiträge: 5.587
Ort: Hinterm Stausee

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Die einfachen AccessPoints können kein Roaming, sprich der Client selber muss von einem AccessPoint zum anderen wechseln. Damit du das im Griff hast müsstest du jedem eine andere SSID zuweisen, sonst weisst du ohne Zusatztools nie genau mit welchem AP du gerade verbunden bist. Dazu kommt das die Clients "dumm" sind, sprich solange dein Client Empfang hat vom AP welcher er als erstes gesehen hat, wird er nicht auf einen anderen wechseln, auch wenn der andere viel besseren Empfang bietet.

Wenn du sowieso neue Geräte kaufen musst, dann würde ich auf was professionelleres wie Unifi wechseln.

Aber nochmal zu deiner jetzigen Situation. Du sagst du hast eine Sonos Bridge. Hast du diese im Einsatz oder hast du das Sonos via "herkömmlichem" Wifi verbunden?
Falls via Bridge, dann hast du nur von der her Empfang, dann geht dein Sonos nicht über das Wifi. Dann könntest du natürlich probieren ohne Bridge das Ganze einzurichten, geht ja mit Sonos seit einer weile auch.

Falls via Wifi, versuch dem Repeater eine andere SSID zu geben. Dann kannst du dein Sonos mit dieser SSID verbinden und weisst das du über den Repeater verbunden bist und nicht über den Swisscom Router. Ich denke das sollte auch mit den Zyxels möglich sein.

__________________
Signatur sein ist doof, ich will ein Avatar werden, wenn ich gross bin!

12.06.2017 16:51 Mannyac ist offline E-Mail an Mannyac senden Homepage von Mannyac Beiträge von Mannyac suchen Nehme Mannyac in deine Freundesliste auf Füge Mannyac in deine Kontaktliste ein
rovster
squabbler


images/avatars/avatar-1773.jpg

Dabei seit: 21.01.2005
Beiträge: 3.568
Ort: Rotkreuz

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Unifi macht kein Roaming mehr... von wegen professionelleres. Happy

__________________
Mobile-Workstation: HP EliteBook 8440p // i7 620M // 8GB // NVS 3100 // 120GB Intel X25-M G2 // Windows 7 Professional / VMWare Workstation

Gaming-Station: i5 750 @ 4GHz // 4GB // HD 6870 1GB // 240GB OCZ Agility 3 // 7TB Storage // Windows 7 Professional


13.06.2017 07:51 rovster ist offline E-Mail an rovster senden Beiträge von rovster suchen Nehme rovster in deine Freundesliste auf
aixo   Zeige aixo auf Karte
Pixelschubser


images/avatars/avatar-3123.jpg

Dabei seit: 01.05.2004
Beiträge: 3.008
Ort: Aarberg

Themenstarter Thema begonnen von aixo
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Danke vielmals für die Informationen. Ich sehe, mein Wlan-Wissen ist etwas eingerostet. Da muss ich ja wirklich schon fast mit dem Gedanken spielen, zwei Meraki MR33 NFR zu besorgen Wink

Zu meinem bestehenden Zeug: Macht es Sinn, das Wifi des Swisscom Modems, welches ja ziemlich ungünstig da oben auf der Gallerie steht, auszuschalten und nur noch den Wap3205 unten in der Wohnung hinzustellen. Ich habe da wo ich auf dem Foto stehe, wo eben auch der Wap3205 ist einen Gb-Switch.

Dann wäre auch das Thema gelöst, dass die Sonos Bridge eventuell auf den falschen AP zugreift, wenn ich nur noch ein Gerät senden lasse.

Die Ubiquiti Dinger sind mir eigentlich für zuhause zu teuer. Da kaufe ich mir dann lieber einen Standalone Airplay Speaker für draussen und verzichte halt auf die Möglichkeit, dass drin und draussen die Musik synchron läuft.

__________________
* Hyundaifahrender Hobbyfotograf mit Faible für Katzen und Kochsendungen
13.06.2017 08:30 aixo ist offline Homepage von aixo Beiträge von aixo suchen Nehme aixo in deine Freundesliste auf Füge aixo in deine Kontaktliste ein
Mannyac   Zeige Mannyac auf Karte
tweaker.ch Admin


images/avatars/avatar-2309.gif

Dabei seit: 29.01.2002
Beiträge: 5.587
Ort: Hinterm Stausee

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von rovster
Unifi macht kein Roaming mehr... von wegen professionelleres. Happy

Echt? Zerohandoff ist nicht mehr möglich oder was?
€: Grad gelesen, Gen2 Modelle unterstützen es nicht mehr. Schade.

__________________
Signatur sein ist doof, ich will ein Avatar werden, wenn ich gross bin!

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Mannyac: 13.06.2017 08:44.

13.06.2017 08:42 Mannyac ist offline E-Mail an Mannyac senden Homepage von Mannyac Beiträge von Mannyac suchen Nehme Mannyac in deine Freundesliste auf Füge Mannyac in deine Kontaktliste ein
Solae   Zeige Solae auf Karte
Bios-Tuner


images/avatars/avatar-2237.gif

Dabei seit: 22.07.2003
Beiträge: 1.953

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Naja, soweit ich gelesen habe ging das nur wenn alle APs auf demselben Kanal waren, nicht gerade schöne Architektur Wink2 ..

Die neuen APs unterstützten aber Fast-Roaming was in einem Test zu einer Roaming-Zeit von nur 0.6 Sekunden geführt hat: https://help.ubnt.com/hc/en-us/articles/...Roaming#fr%20vs zho

__________________
I survived RS.COM downtime 01/2008, and all I got was this lousy Signature

13.06.2017 10:29 Solae ist offline E-Mail an Solae senden Beiträge von Solae suchen Nehme Solae in deine Freundesliste auf
rovster
squabbler


images/avatars/avatar-1773.jpg

Dabei seit: 21.01.2005
Beiträge: 3.568
Ort: Rotkreuz

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Jap, mussten auf demselben Kanal sein.
ZHO entfällt auch bei den alten Unifi AP's, sobald die Firmware aktualisiert wird.

@Solae
Funktioniert im Feld nicht, wo man wirklich ZHO braucht.
Mussten bei Kunden die Tablets für Kassensysteme hatten, die Unifi's komplett ersetzen, durch sehr sehr teuren Ersatz. Wink2

__________________
Mobile-Workstation: HP EliteBook 8440p // i7 620M // 8GB // NVS 3100 // 120GB Intel X25-M G2 // Windows 7 Professional / VMWare Workstation

Gaming-Station: i5 750 @ 4GHz // 4GB // HD 6870 1GB // 240GB OCZ Agility 3 // 7TB Storage // Windows 7 Professional


13.06.2017 10:35 rovster ist offline E-Mail an rovster senden Beiträge von rovster suchen Nehme rovster in deine Freundesliste auf
ruffy91   Zeige ruffy91 auf Karte
Soundkarten-Übertakter


Dabei seit: 17.09.2005
Beiträge: 1.586

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ich hab 3 Edimax Pro CAP1200 APs, die unterstützen 802.11r Fast Transition (wenn es denn der Client auch unterstützt, ist aber recht weit verbreitet da 802.11 Standard).

Ansonsten bleibt für Zero Handoff nur ein virtualisiertes WLAN, wie z.B. Meraki mit Controller und APs, die dann einen einzigen virtuellen AP für jedes Gerät erstellen, der mit dem Gerät mitwandert.

__________________
Mein Server wird gehoused von:
FSIT hosted services (affiliate)
13.06.2017 12:00 ruffy91 ist offline E-Mail an ruffy91 senden Beiträge von ruffy91 suchen Nehme ruffy91 in deine Freundesliste auf
aixo   Zeige aixo auf Karte
Pixelschubser


images/avatars/avatar-3123.jpg

Dabei seit: 01.05.2004
Beiträge: 3.008
Ort: Aarberg

Themenstarter Thema begonnen von aixo
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Was haltet ihr davon, wenn ich das Wifi auf dem SC Modem ausschalte, den Wap3205 wegnehme und da wo ich stehe diesen hier montiere:

https://www.brack.ch/cisco-access-point-wap371-304367

__________________
* Hyundaifahrender Hobbyfotograf mit Faible für Katzen und Kochsendungen
13.06.2017 13:50 aixo ist offline Homepage von aixo Beiträge von aixo suchen Nehme aixo in deine Freundesliste auf Füge aixo in deine Kontaktliste ein
seng   Zeige seng auf Karte
Delta Gehörgeschädigter


Dabei seit: 28.05.2002
Beiträge: 619
Ort: Aargau

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Wieso nicht eines der vielen, neuen Mesh-Systeme einsetzen? Orbi, Velop, Amplifi, whatever..

https://www.digitec.ch/de/s1/page/halloe...einrichten-4238
13.06.2017 14:57 seng ist offline E-Mail an seng senden Homepage von seng Beiträge von seng suchen Nehme seng in deine Freundesliste auf
aixo   Zeige aixo auf Karte
Pixelschubser


images/avatars/avatar-3123.jpg

Dabei seit: 01.05.2004
Beiträge: 3.008
Ort: Aarberg

Themenstarter Thema begonnen von aixo
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Der Testbericht von P. Rüegsegger mit dem Digitec Kunden ist sehr ehrlich geschrieben. Meine anfängliche Skepsis 600 Stutz für ein 3er Pack Linksys Velop auszugeben ist nach dem Artikel noch grösser, da das System scheinbar nicht ausgereift ist.

Zudem funktioniert mein Wlan IN der Wohnung ja nicht so schlecht. Mir gehts um die Terrasse. Und siehe da:

Zitat:

Wie schon bei mir Zuhause müssen wir auch hier feststellen, dass moderne doppelverglaste Fenster kurzen Prozess mit WiFi-Signalen machen können.


Ich werde am Weekend folgenden Test machen:
Swisscom Modem Wifi deaktivieren
Wap3205_v3 Resetten, als AP mit 1 SSID konfigurieren und dort wo ich auf dem Foto oben stehe platzieren und dann den Empfang draussen prüfen. Die Sonos Bridge wird sich dann auf den Wap3205 verbinden, wie auch die Handys. Das Signal muss nur 2-3 Meter auf die Terrasse reichen und nicht die ganze Terrasse abdecken Smile

Mal schauen. Sonst wäre dann der Cisco AP noch eine Option. Oder das Velop Set.

Beim Velop Set würde ich dann 1 Satellit oben auf der Gallerie, 1 da wo ich auf dem Bild bin und 1 direkt draussen auf der Terrasse da wo die Wand ist hinter der Position wo ich stehe. Eventuell geht das Signal ja besser durch die Wand als durch das Glas. Und ich könnte es wohl so positionieren, dass die Distanz Luftlinie keine 50 Zentimeter wäre.

Aber eben,.. 600 für Wlan auf der Privatterrasse finde ich eigentlich zu viel.

__________________
* Hyundaifahrender Hobbyfotograf mit Faible für Katzen und Kochsendungen
14.06.2017 10:25 aixo ist offline Homepage von aixo Beiträge von aixo suchen Nehme aixo in deine Freundesliste auf Füge aixo in deine Kontaktliste ein
Mannyac   Zeige Mannyac auf Karte
tweaker.ch Admin


images/avatars/avatar-2309.gif

Dabei seit: 29.01.2002
Beiträge: 5.587
Ort: Hinterm Stausee

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von aixo
Ich werde am Weekend folgenden Test machen:
Swisscom Modem Wifi deaktivieren
Wap3205_v3 Resetten, als AP mit 1 SSID konfigurieren und dort wo ich auf dem Foto oben stehe platzieren und dann den Empfang draussen prüfen. Die Sonos Bridge wird sich dann auf den Wap3205 verbinden, wie auch die Handys. Das Signal muss nur 2-3 Meter auf die Terrasse reichen und nicht die ganze Terrasse abdecken Smile

Klingt gut, aber ich glaube du hast die Sonos Bridge noch nicht ganz verstanden.
Die Sonos Bridge wird immer mit einem Netzwerkkabel verbunden, sonst kann sie ja nichts Bridgen. Die Sonos Bridge war nötig, als das Sonos nicht mit einem herkömmlichen Wifi funktioniert hat.
Ich würde entweder oder machen. Da du das Wifi sowieso brauchst für deine Handys würde ich die Bridge nicht mehr einsetzen.

€: Hier schön erklärt:
http://www.sonos.com/de-de/sonos-explained

__________________
Signatur sein ist doof, ich will ein Avatar werden, wenn ich gross bin!

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Mannyac: 14.06.2017 10:47.

14.06.2017 10:44 Mannyac ist offline E-Mail an Mannyac senden Homepage von Mannyac Beiträge von Mannyac suchen Nehme Mannyac in deine Freundesliste auf Füge Mannyac in deine Kontaktliste ein
aixo   Zeige aixo auf Karte
Pixelschubser


images/avatars/avatar-3123.jpg

Dabei seit: 01.05.2004
Beiträge: 3.008
Ort: Aarberg

Themenstarter Thema begonnen von aixo
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Jetzt habe ich es begriffen. Danke für den Link.

Das erklärt auch, wieso der SONOS Play1, den ich letztes Jahr bereits draussen hatte, synchron und ohne Unterbruch funktioniert hat. Die Bridge liegt ebenfalls da wo ich auf dem Bild bin.

Das was dauernd rumspackt ist die App auf dem Handy, da diese dauernd das Wlan Signal verliert, wenn man draussen ist. Grundsätzlich kann ich also die Sonos weiterhin über die Bridge laufen lassen, welche wie du sagst LAN direkt hat. Und dann Handys und iPads nur noch über den WAP3205 laufen lassen.

UND: Ich kann ja mal beides probieren und die Sonos sonst auch mal direkt über den WAP nehmen.

Merci dir!

__________________
* Hyundaifahrender Hobbyfotograf mit Faible für Katzen und Kochsendungen
14.06.2017 10:55 aixo ist offline Homepage von aixo Beiträge von aixo suchen Nehme aixo in deine Freundesliste auf Füge aixo in deine Kontaktliste ein
hauri   Zeige hauri auf Karte
Innenausstattungskenner


images/avatars/avatar-2966.gif

Dabei seit: 05.11.2006
Beiträge: 348
Ort: Pfungen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Finger weg von Repeatern und Zyxell.
Es ist auch im Wirelessbereich so wie überall das selbe, wer spaart kauft zwei mal!

Besorg dir ein anständigen Accesspoint mit DualBand und 4 Antennnen und du hast di nächsten 5 Jahre Ruhe!

Meine Empfehlung:
https://www.ruckuswireless.com
R300

oder
https://de.fortinet.com/products/wlan-sw...reless-lan.html
FAP221C oder FAP223C

__________________
Ich spreche fliessend ironisch!
14.06.2017 14:49 hauri ist offline E-Mail an hauri senden Homepage von hauri Beiträge von hauri suchen Nehme hauri in deine Freundesliste auf
smitho
Komplettsystem-Käufer

images/avatars/avatar-3173.jpg

Dabei seit: 20.06.2017
Beiträge: 2

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Versuch doch mal den AVM Fritz!WLAN Repeater 300E.
In seiner aktuellen FW ist - Betriebsart LAN-Brücke integriert. Und er ist auch gut im 5GHz Band unterwegs...

__________________
Ut sementem feceris, ita metes

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von smitho: 20.06.2017 16:41.

20.06.2017 15:46 smitho ist offline E-Mail an smitho senden Beiträge von smitho suchen Nehme smitho in deine Freundesliste auf
1984   Zeige 1984 auf Karte
fka LIquid_mEtaL


Dabei seit: 08.06.2009
Beiträge: 1.913

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von smitho
Versuch doch mal den AVM Fritz!WLAN Repeater 300E.
In seiner aktuellen FW ist - Betriebsart LAN-Brücke integriert. Und er ist auch gut im 5GHz Band unterwegs...


der ist super, kannst du betreiben als repeater über WLAN oder als LAN-Bridge! Hat super performt!
20.06.2017 17:43 1984 ist offline Beiträge von 1984 suchen Nehme 1984 in deine Freundesliste auf
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
tweaker.ch Forum » Allgemeine Diskussionsforen » Netzwerke » Wlan Abdeckung (Terrasse)

Impressum


Powered by Burning Board 2.3.6 © WoltLab GbR

Server sponsored by