Posts by caradhras

    *Staub vom Thread pust*

    Zu Verschenken: 42" HD TV von Panasonic. Funktioniert, aber die Fernbedienung geht aus irgendeinem Grund nicht mehr. Keine Ahnung ob man da ne andere anlernen kann oder nicht.

    Abzuholen in Burgdorf.


    https://www.hifi-regler.de/sho…panasonic_th-42pz85ea.php

    Bei modularen Netzteilen kannst die Kabel teilweise schon vorgesleeved von Dritten kaufen.

    Gibt mittlerweile auch Netzteilhersteller die auf den Zug aufgesprungen sind, und Netzteile mit Sleeves anbieten.


    Die Alternative dazu ist, jedes einzelne Kabel aus der Halterung drücken, mit dem Schlauch zu überziehen und wieder an den richtigen Ort zu drücken. Ob dir das den Aufwand wert ist, musst du selber entscheiden. Weil wie oft guckst du in den Rechner rein? :)

    Anti-Gutscheinsuchtbot-Methode: Entfernt die 3 x (xxx) im Code. Dann geht er.

    Gutschein CHF 10.- CeDe.ch

    Gutscheincode: 880825xxx42S262


    Der Gutschein ist für das gesamte Sortiment von CeDe.ch und bis am 31.10.2020 gültig. Mindestbestellung: CHF 35.-. Pro Bestellung kann ein Code eingelöst werden.

    N Freund von mir hat nen G8 den er vielleicht loswerden will. Ich hab ihm den Thread hier mal weitergeleitet. Ich geb dir Bescheid wenn er seinen loswerden will :)

    Ists eigentlich normal, dass das Strassenverkehrsamt (BE) und die Versicherung die totale Verwirrung kriegen, wenn man das Nummernschild wechselt?

    Der Ablauf ist ja so, dass man das Nummernschild ersteigert, der Versicherung Bescheid gibt, die dann dem StVA melden, dass die Versicherung angepasst wurde und das Schild losgeschickt werden kann.

    Also eigentlich wissen beide Parteien was läuft.


    Trotzdem schicken dann BEIDE die Jahresrechnung doppelt raus. Und wenn man dann anruft und nachfragt heissts bei beiden, man könne die zweite Rechnung ignorieren.

    War das einfach nur Zufall oder haben die irgendwie nen totalen Fuckup in ihren Prozessen? Ist das in anderen Kantonen auch so?

    Ich glaube, das Problem kann als gelöst betrachtet werden. Seit der Mac auch per Kabel am Airport hängt, hatte ich keinen Unterbruch mehr deswegen.

    Scheinbar gibts da doch irgend ne Art Loop, der aber nur sporadisch auftritt. Ich versteh's nicht. ¯\_(ツ)_/¯



    (Den einzigen Unterbruch den ich noch hatte, war weil ich W10 Update 2004 auf ner VM installieren wollte und der Installer mal eben die ganze Leitung blockiert hat. Neustart der VM löste das Problem dann. Ist nix neues. Passierte früher auch bei normalen Updates auf sämtlichen Maschinen bis ich dann den BITS per GPO eingeschränkt hab.)

    Kauft dir nicht so einen Consumerrouter für 300 CHF. Firmware ist grausig und die Einstellmöglichkeiten sind genauso limitiert.


    Naja, es wär schon n deutlicher Aufstieg vom jetzigen Teil. Notfalls packt man ne Alternative Firmware drauf, davon gibts ja auch genug.

    Und Prosumer bzw. Profigeräte für 500.- aufwärts find ich dann wiederum übertrieben. Ich find schon die 300 für den Plasterouter übertrieben, dafür hat er WLAN6.


    Der da ist halt der einzige mit WLAN und 8 Ports. Dafür kann ich bei mir 2 andere Geräte aus dem Netz nehmen und Komplexität verringern.


    Obs dann beim eigentlichen Problem hilft, ist dann ne andere Frage...

    Oder du nimmst einen Shuttle DS77U und machst da OPNSense drauf.

    Zu wenig LAN-Ports und kein WLAN.


    Ausserdem halte ich mich seit dem letzten m0n0wall-gebastel von so Zeug fern. Muss auf Arbeit schon genug Zeug reparieren, daheim will ich etwas das funktioniert ohne dass ich die ohnehin knappe Freizeit mit sowas verbrate :)


    Die Zeiten mit "Ich löte mir selbst n LCD zusammen und erstell eigene Pixelgrafiken und Animationen" sind vorbei ;D

    Sonos macht sich immer wieder beliebt ^^


    Ich kann's ja n bisschen verstehen, dass es nen Loop geben kann, wenn man ein Gerät per WiFi und Ether am Netz hat und das Ding sich dann irgendwie aufhängt weil's zwei Schnittstellen hat. Aber: Ich hab ja ne zeitlang den Mac nur am Kabel und ohne WiFi gehabt, da gabs auch Unterbrüche. Da sollte es doch definitiv keinen Loop geben?



    Meine Lust mir sowas hinzustellen steigt irgendwie immer mehr... :B

    https://www.digitec.ch/de/s1/p…88u-gaming-router-9886445


    Da hab ich dann auch deutlich mehr Infos und Einstellungen als beim Apfel-Teil.

    Nein mit wlan und Etehernet wirst Du kein Loop bauen können... Was sicher sinn macht ist das Du dein AIrport hinter dem Airport betreibst. also:

    Lach nich, das hatte ich vor 5 Jahren schon mal. Gab nen astreinen Loop :)
    Das war hier -> Gerätelimit bei Swisscom Centro Grande?

    Die jetzige Konstellation ist aber deutlich anders und dürfte eigentlich keinen Loop mehr geben.

    - Kabel aus der Wand in den WAN Port des AirPort -> und alle Clients dahinter anhängen (musst aber wieder DHCP aktivieren). Aber mach das erst mal später


    Diese Konstellation hatte ich vor ca. 2-3 Wochen schon. Half nicht, gab trotzdem Unterbrüche. DHCP war damals aktiv.

    So ein ähnliches Problem hatte ich früher (vor 6-10 Jahren) mal als ein Torrentclient zu viele Connections aufbaute. Da hat das Ding auch komplett dicht gemacht.


    Wireshark hab ich schon mal laufen lassen, aber keine besonderen Einträge gefunden. EInfach tonnenweise Fehlermeldungen, weil die Pakete nicht rausgehen, aber sonst sah alles so aus wie bei ner funktionierenden Verbindung.


    Falls es irgendwas bestimmtes ist wonach ich in Wireshark filtern muss, einfach sagen :)



    Btw., seitdem ich Ethernet und WLAN über den Airport beziehe noch immer keinen Unterbruch.

    Das wird wohl kaum so sein, dass ich nen Loop kreiert hatte, als der Mac am Switch hing? Das wär ja irgendwie total bescheuert.

    192.168.108.1 und 8.8.8.8, aber an denen liegt's nicht. Sonst würd das Problem ja nicht mittendrin auftreten sondern nur wenn ich ne neue Seite lade.

    Hab auch schon andere DNS ausprobiert wie (damals) den offiziellen der Swisscom, einen vom CCC, und n paar andere.


    8.8.8.8 pingen geht nicht.


    Siehe hier



    Klammerbemerkung: Seit ich das Ethernet im Airport Extreme habe, hab ich keinerlei Probleme mehr. Aber das muss nix bedeuten, weil Ruhephasen von einigen Tagen sind relativ normal.


    Momentan ist das Netzwerk so:


    Dose -> Airport Extreme -> Mac
    ________________________\--> Switch -> Server/NAS/GamerPC/